Vào forum bằng firefox, Chrome bị lỗi?

Chủ đề thuộc danh mục 'Góp ý cho diễn đàn' được đăng bởi Neb, 23/3/13.

Lượt xem: 771

  1. hanylee

    hanylee Thành viên cấp 1

    f5 lại thử xem :)
  2. Jason B

    Jason B Thành viên cấp 2

    Bạn thử xem lại chế độ hiển thị - Zoom của trình duyệt xem?

    bạn đã đăng nhập chưa?
  3. Neb

    Neb Mới đăng kí

    F5 ko được m mới phải hỏi :"(
    Ko phải zoom to nhỏ đủ kiểu rồi vẫn thế, m đăng nhập rồi, ko đăng nhập cũng bị thế.
  4. Phạm Hữu Dư

    Phạm Hữu Dư phamhuudu.com Ban quản trị

    Reset máy hay xóa cache trình duyệt xem! Nếu ko đc thì đành xài tạm IE 1 lúc chờ 2 trình duyệt kia ổn định lại là ok thôi ;)
  5. Jason B

    Jason B Thành viên cấp 2

    Chắc chắn là lỗi do trình duyệt hoặc code từ máy bạn thôi, ko phải lỗi của diễn đàn , vì mình vẫn đang dùng cả chrome cả ff , vẫn bt màk :-s
    Xóa hết đi cài lại đc ko?
    Nhớ lưu bookmark nhá :))
  6. xuangiang1011

    xuangiang1011 Thành viên cấp 3

    Lỗi này là do màn hình đây mà, vote thay màn hình :v :v
  7. Neb

    Neb Mới đăng kí

    Chrome minh mới cài mà ko vào đc, sau khi clear cache của FF vẫn ko đc, mình thử clear của IE, và bây giờ m đang phải vào bằng điện thoại :|
    Hôm qua vẫn vào bt mà :((
    Jason B thích bài viết này
  8. Phạm Hữu Dư

    Phạm Hữu Dư phamhuudu.com Ban quản trị

    Chắc do mạng có chút vấn đề thôi, lát lại hết ấy mà yên tâm đi :D
  9. Trung Kiên

    Trung Kiên Thành viên cấp 2

    Em vừa mới bị, đổi IP là hết :3 :"3
  10. Neb

    Neb Mới đăng kí

    Tự nhiên lại vào bt rồi, chắc do mạng :-B

Ủng hộ diễn đàn