Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

[Giúp đỡ] Màn hình develop k hiển thị ảnh

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận về Lightroom' được đăng bởi hiepvh.reg, 28/4/15.

Lượt xem: 15,289

  1. hiepvh.reg Mới đăng kí

    Các bác giúp em với, em mới cài lại cái Lightroom bản 6 thì khi mở ảnh ra, vào develop nó k hiện ảnh mà hiện ra thế này.
    Bác nào biết bị làm sao k thì giúp e với ạ :(
    [​IMG] NZ8xTwg.png

    ...
  2. hoatpu

    hoatpu Mới đăng kí

    LR6 của mình cũng bị lỗi như này. Có bác nào biết cách khắc phục ko ah?
  3. Mr.Hoi

    Mr.Hoi Mới đăng kí

    Bạn vào Edit > preferencés > performant > uncheck Use graphic processor
    Nếu mu dùng GPU để xử lý thì bạn cập nhật driver cho GPU mới nhất.sau đó check lại ô kia là dùng bình thường.
    Mình đang dùng IGPU 3000 của intel sau khi cập nhật driver thì dùng bình thường.Tốc độ khá nhanh
    Chỉnh sửa lần cuối: 5/5/15
    Kịt Pôn, Hồng SơnHoang ice thích bài viết này.
  4. Hoang ice

    Hoang ice Thành viên cấp 1

    mình cũng bị như jaz, giờ đc r, thk bn ah :)
  5. annieein

    annieein Mới đăng kí

    [​IMG] app lightroom của mình hiện thế này thì sửa như thế nào ạ??
  6. Death Light

    Death Light Mới đăng kí

    annieein B ƠI SỬA ĐƯỢC LIGHTROOM CHƯA?Phần mềm light của mình cũng bị như vậy ?
  7. Dung115

    Dung115 Mới đăng kí

    Tôi mới học Lightroom , tôi táy máy làm sao mà làm mất bảng historgram trong tags DEVELOP , trong khi trong LIBRARY vẫn còn, các bác giúp tôi với !!

Ủng hộ diễn đàn