Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

[Help] Lỗi AF với len kit Canon 18-55 IS II

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận' được đăng bởi Phú Cường, 2/5/14.

Lượt xem: 7,142

  1. Phú Cường Mới đăng kí

    Chào các bác,
    Tình hình là em mua bộ Canon 40D + len kit 18-55 IS II cách đây khoảng 2 tuần, ban đầu thì sử dụng hoàn toàn bình thường, nhưng 1 tuần nay có hiện tượng như thế này: khi nhấn nửa cò lấy nét, lúc thì bắt nét được lúc không (em đã bật chế độ AF trên len rồi), và khi không lấy nét được thì nhấn nút chụp cũng không được luôn. Em đã thử chụp nhiều trường hợp, để khoảng cách xa cũng như có độ tương phản. Còn khi chuyển qua MF, xoay vòng lấy nét thì bình thường (máy kêu tiếng bíp). Chỗ bán nói len kit đã mua khoảng 1 năm và hết bảo hành, nhưng ít dùng.
    Nhờ các bác giúp đỡ là len kit của em bị lỗi gì ạ? Em cám ơn nhiều lắm

    ...
  2. Toan Flamingo

    Toan Flamingo Thành viên cấp 2

    Mình cũng thường hay bị, theo mình biết thì lens ko bắt nét dc là do thiếu sáng :3
  3. lucyfer

    lucyfer Thành viên cấp 2

    trường hợp này mình cũng bị rồi, ở trưởng hợp của mình, ông anh mình bảo, do lens bẩn, nhìn lại quả thật, bụi và rễ tre quá trời luôn...k biết có phải ko
    Phú Cường thích bài viết này
  4. JKP

    JKP Thành viên cấp 2

    Lens nào cũng vậy thôi, tuỳ máy mà lấy nét nhanh hay chậm nữa. Thiếu sáng lấy nét lâu hơn nữa.
    Phú Cường thích bài viết này
  5. Tâm Hà

    Tâm Hà Thành viên cấp 5

    Nó ko bắt nét đc thì tất nhiên sẽ ko cho bác chụp. hãy thử test ở nơi có đủ ánh sáng xem sao
    Phú Cường thích bài viết này
  6. Phú Cường

    Phú Cường Mới đăng kí

    cám ơn các bác đã giúp đỡ em nhiều, em đã test thử ở nơi đủ sáng rồi kết quả cũng vậy, tại lúc mới mua em chụp ở mọi điều kiện, sáng có tối có thấy tốt lắm, nhưng không hiểu sao bây giờ nó lại như vậy nữa
  7. naulluan3388

    naulluan3388 Mới đăng kí

    bị hỏng bộ phận AF trên lens, đem vào hãng sửa được
    Phú Cường thích bài viết này
  8. Tung260

    Tung260 Mới đăng kí

    V.đề này mình cũng từng gặp ( mình đang xài Nikon ) ko biết có giống ko nhưng cứ thử chia sẻ cho bạn. Cái trường hợp bạn ko AF đc là do bạn đặt chủ thể quá gần nên lens ko bắt nét đc. Và vì ko bắt nét đc nên sẽ ko chụp đc . Máy chỉ cho chụp khi nào mà lấy đúng nét . Tuy nhiên nếu bạn vẫn muốn chụp đc bạn giữ nút AF-L ( trên Nikon còn Canon thì em ko biết ) hay còn gọi là nút khóa nét :D
    Phú Cường thích bài viết này
  9. Phú Cường

    Phú Cường Mới đăng kí

    cám ơn các bác đã hỗ trợ. cái len này em đã đem ra tiệm sửa, báo là đứt dây AF và đã sửa xong giờ hoạt động ngon lành :) phí sửa là 300k
    Đào Đình Chương thích bài viết này
  10. Đào Đình Chương

    Đào Đình Chương Thành viên cấp 2

    Bác kiểm tra lại khu vực lấy nét xem, điểm lấy nét mà xung quanh tối quá thì hơi mệt. Nếu căng quá thì lấy nét bằng tay bác 8-|
Từ khóa:

Ủng hộ diễn đàn