Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

Nhờ các cao nhân chỉ giáo dùm ạ !!!

Chủ đề thuộc danh mục 'Hỏi đáp - Tư vấn về tin học, máy tính' được đăng bởi dieu1991, 16/2/13.

Lượt xem: 1,873

  1. dieu1991 Thành viên cấp 1

    Tình hình là mình có mua 1 con ổ cứng ngoài WD 0740 1000GB 3.0 năm trước, tất cả dùng bình thường. Không hiểu sao từ hôm cho thằng bạn mượn copy ảnh bên laptop thì tốc độ xuống cấp nghiêm trọng, sau dùng trên máy bàn cổng 3.0 tốc độ vẫn thế ( 1.5-2 Mb/s) không bằng cả USB 2.0 :(. Còn có vấn đề nữa là lúc vừa copy hắn ta báo tốc độ ầm ầm 150Mb/s sau đó giảm dần đều và về khoảng 1.5 -2 Mb thì dừng lại. Format vẫn không thay đổi được gì. T_T .Mình copy 40 Gb mà mất đến cả 20 tiếng. Haizzz. Ở đây có bác nào biết về phần này không, nguyên nhân thế nào và có cách gì để khắc phục chỉ dùm mình với chứ mình sắp muốn đập nó vứt đi rồi, cơ mà tiếc tiền quá :((. Cám ơn các bác trước ;))

    ...
    tk2012 thích bài viết này
  2. nguyễn quang bình

    nguyễn quang bình Thành viên cấp 2

    bác thử xài tera coppy thay cho chương trình coppy mặc định của Win xem thế nào, ngày trước mình cũng bị tình trạng coppy chậm, có lần còn xảy ra hiện tượng thanh báo % coppy chạy nhanh như gió ở đoạn đầu (1-5s gì đó) rồi còn xíu cuối nó cứ đứng ì luôn ! Nhìn đến nản :v :v
  3. dieu1991

    dieu1991 Thành viên cấp 1

    Cám ơn bác nhưng hình như nó hỏng rùi sao ý, mình dùng tera copy rồi nhưng vẫn không được, với lại khi copy nhiều file cùng lúc là đơ luôn k copy nữa :-<
  4. Gấu Teddy

    Gấu Teddy Thành viên cấp 2

    O cứng bị bet rồi nhá, dung boot fix lỗi thôi, hoặc mangđi bảo hành,
  5. tk2012

    tk2012 Thành viên cấp 2

    Ổ cứng di động à , bạn thử định dạng lại rồi copy xem có cải thiện không nhé. USB mình cũng hay bị vậy, format là chạy ầm ầm lại !
  6. Gấu Teddy

    Gấu Teddy Thành viên cấp 2

    :-ss
    dieu1991 thích bài viết này
  7. tk2012

    tk2012 Thành viên cấp 2

    Quên nữa bạn format qua định dạng NTFS. Còn sợ bị bad sector như bạn Gấu Teddy thì dùng chức năng check disk của WIN mà kiểm tra, hoặc dùng Hiren's boot để kiểm tra kỹ hơn. Nếu các cách đó không được thì hãy mang đi bảo hành nhé ! Thân !
    dieu1991 thích bài viết này
  8. dieu1991

    dieu1991 Thành viên cấp 1

    Cám ơn bác, tình hình chắc nó bị hỏng phần cứng rồi ah, cho dù có format hay gì đi nữa thì hắn ta vẫn thế. Bực quá rồi, tuần này chắc em mang đi bảo hảnh :(
  9. Gấu Teddy

    Gấu Teddy Thành viên cấp 2

    :like:

Ủng hộ diễn đàn