Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

[Thắc mắc] Lỗi không tương thích phiên bản After Effects

Chủ đề thuộc danh mục 'Adobe After Effects' được đăng bởi vuvanlinhex, 6/11/15.

Lượt xem: 1,995

  1. vuvanlinhex Thành viên cấp 1

    Chào các bác , mình mới tập tành AE dc 1 time ngắn , đang dùng AE CS4 V9.0 trên Win 7 32bit nhưng down 1 số project về mở nó toàn báo lỗi ko tương thích phiên bản AE . Các bác có cách khắc phục ko ạ ?
    Vì máy mình cấu hình yếu nên chỉ cài bản này dùng .
    Xin cám ơn !

    ...
  2. Hồng Sơn

    Hồng Sơn Helper

    - Ko tương thích thì ko phải mà file đó nó hỗ trợ những phiên bản cao hơn.
    vuvanlinhex thích bài viết này
  3. vuvanlinhex

    vuvanlinhex Thành viên cấp 1

    Dù Kun VietDesigner Có cách nào khắc phục ko bác hay phải up lên bản cao hơn ?
    Máy mình win 7 32bit nên dừng tại bản này thôi , nhiều project mình cần down trên mạng về ko thấy đề cập theo phiên bản nên bó tay
  4. Hồng Sơn

    Hồng Sơn Helper

    - Thì bắt buộc phải dùng một phiên bản cao hơn để exp nó xuống bản cũ thôi.
    vuvanlinhex thích bài viết này

Ủng hộ diễn đàn