Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

[Thắc mắc] Mở ảnh bằng photoshop không hiện lên

Chủ đề thuộc danh mục 'Hỏi đáp - Xin xỏ - Thảo luận về Photoshop' được đăng bởi Mèo Heo, 15/9/12.

Lượt xem: 30,015

  1. Mèo Heo Admin Việt Font

    Mọi người giúp mình với, k biết tại sao mình mở hình mà nó lại k hiện lên, như hình ở dưới đây nè..:(
    Thanks..[​IMG]

    ...
  2. Hổ Báo VietDesigner

    Hổ Báo VietDesigner Huyền Thoại VietDesigner

    Adobe Photoshop CS5 Extended bạn cài bản gì thế: Cài đặt Full, Protable, ... & Cách cờ rắc ??:D
    - Dự 80% cái bản này chắc là Protable - Chạy trên Win 8 :-? -> không tương thích đủ Driver :-?
  3. Mèo Heo

    Mèo Heo Admin Việt Font

    K đâu Hổ, Đây là Adobe Photoshop CS6 Extended Full mình tải từ VietDesign luôn. cờ rắc bằng amtlib. Mình xài bản này cả hơn 2 tháng rồi, không có gì xảy ra hết, bỗng dưng ngày hôm nay nó bị như thế :(
    Mình đã gỡ bỏ và cài lại nhưng vẫn bị thế này...Ai có thể giúp mình với
  4. Đoàn_Whinny

    Đoàn_Whinny Thành viên cấp 3

    Lần đầu tiên thấy @@
    bạn có cài song song Win8 vs Win 7 không, vote cài thử sang win 7 coi sao, Win8 thì 1 vài cái vẫn hơi ảo ;))
  5. boyplay

    boyplay Thành viên cấp 3

    Thử cái gì reset hôm bữa bạn nào chỉ ấy nhỉ. Lúc khởi động PTS bấm CTrl + ALT+ Shift + E thì phải. bạn thử xem
    tienhoang195 thích bài viết này
  6. Mèo Heo

    Mèo Heo Admin Việt Font

    Mình cũng đã chạy song song 2 win, cả 2 bên xài CS6 hết, nhưng vẫn không sao hết bạn ạ, giờ chỉ xài win 8 mà nó bị thế ! :(
  7. Mèo Heo

    Mèo Heo Admin Việt Font

    Để mình thử xem sao, tại đang remove nó thêm lần nữa cài lại xem sao. Thank bạn nhé :)
  8. son_long_90

    son_long_90 Thành viên cấp 2

    bạn khởi động photoshop lên.trong khi vừa bấm khởi động.thì bạn ấn tổ hợp phím Ctrl + Alt + Shift + E ngay.và hiện lên 1 thông báo.chọn yess và thế là tất cả các thông số cài đặt trở về mặc định ko cần phải cài lại shop đâu :D ! chúc vui
    tienhoang195 thích bài viết này
  9. Mèo Heo

    Mèo Heo Admin Việt Font

    Ừm thank bạn nhé son_long_90 :D
  10. Mèo Heo

    Mèo Heo Admin Việt Font

    Ồ vẫn không được bạn ơi :((
  11. son_long_90

    son_long_90 Thành viên cấp 2

    thế thì bạn đổi tên ảnh đi.chắc đang để tiếng việt có dấu hả
  12. thaituan_boy_dt

    thaituan_boy_dt Thành viên vui tính

    nghi ngờ do card màn hình quá, hình ảnh file lớn hoặc nặng render hok dc, bạn thử mở ảnh theo cách thông thường xem ảnh có lên hok, nếu hok lên thì là lỗi ảnh, còn nếu ảnh nào cũng thế thì do card màn hình 100% rùi
  13. Đoilơ ViệtDesigner

    Đoilơ ViệtDesigner Thành viên cấp 5

    Mình cũng dùng win 8 và xài bản CS6 extended cờ rắc = amtlib + sửa host như bạn và mọi hôm mình cũng bị một lần thế này,nhưng ko nhớ là sao mà nó hết bệnh :|
    giờ dùng ổn định
    máy mình cũng làm gì có card màn hình đâu,.muốn thử cái oil paint mà ko đc :(
  14. Nero

    Nero Mới đăng kí

    Em cũng đang bị y chang bác thớt. CS6 full cờ rắc, win 8, card Geforce GT 540m 2Gb (driver mới nhất rùi). Hôm trc còn xài bình thường, tự dưng sáng nay bị thế. Ko biết bác thớt có cách giải quyết chưa?
  15. Mèo Heo

    Mèo Heo Admin Việt Font

    Bó tay rồi Bác Nero ơi..!! không biết ai có cách giải chưa?
    Còn mình thì về win 7 rồi.....xài CS6 MASTER lun...OK lắm :D
    Nero thích bài viết này
  16. Kiều Linh

    Kiều Linh Mới đăng kí

    của mình là cst 6.0 portable nhưng ko hiểu tại sao khi cho ảnh vào để chỉnh sửa thỳ ảnh không hiện ra thay vào đó là một khung trống trắng trơn. Không biết là lỗi gì nữa. Mong mọi người giúp tớ .
  17. Lùn TìnTịt

    Lùn TìnTịt Mới đăng kí

    Mình cũng bị giống hệt bạn, cũng là win8 64bit. vừa nãy vào mục Performance rồi bỏ chọn phần use Graphics Processcor thì lại được dùng như thường, nhưng cho hỏi như vậy là mình không dùng card rời khi xài PS hay là gì vậy?
  18. Eminem

    Eminem Cựu quản trị

    Đào mộ à ? Cái này mình cũng bị rồi. Update driver card màn hình đang dùng là ok.
  19. luuphong69

    luuphong69 Mới đăng kí

    Mình xin lỗi vì đào mộ típ :D
    Mình xài win 8 enterprise 64bit cũng bị tình trạng như vậy, mình đã update driver màn hình mới nhất dành cho win 8 rồi mà ko hết.
    Cho mình hỏi mục Performance này ở chỗ nào vậy ?
    Xin cảm ơn
    thaonp thích bài viết này
  20. luuphong69

    luuphong69 Mới đăng kí

    mình làm được rồi :D

Ủng hộ diễn đàn