Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

Vấn đề liên quan đến chức năng OS của lens Sigma 17-70

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận' được đăng bởi Lily Pisces, 22/11/15.

Lượt xem: 1,473

  1. Lily Pisces Mới đăng kí

    Chào các bác!

    Chả là em mới tập toẹ chộp ảnh. Mới sắm em Canon 70D và Sigma 17-70 f2.8 4 DC OS. Con lens của em có chức năng OS. Tuy nhiên không hiểu sao khi em bật OS lên thì ảnh còn rung kinh khủng hơn là không bật. Dưới đây là 2 ảnh em chụp demo. Có dùng chân, tốc 2.5, f4.0, ISO 100.

    Không bật OS

    Có bật OS

    Nhấn mạnh là em đã test rất nhiều lần, để cùng chỗ, setup cùng chế độ mà vẫn bị như thế.

    Có bác nào có kinh nghiệm tư vấn giúp em xem đây có phải là lỗi lens không ạ? Em liên hệ với shop bán thì họ kêu mang lên hãng check. Em hỏi nếu lỗi lens thì họ có đổi mới cho em không vì em mới mua có mấy ngày mà (hơi bất tiện cái là em ở Hà Nội mà shop lại trong HCM). Thế là họ trả lời kiểu hơi mập mờ "bên em sẽ liên hệ với hãng để HỖ TRỢ" cho chị. Em cáu quá. Tiền chứ có phải vỏ hến đâu, chả nhẽ lại lấy cái cũ đổi cái mới gọi là hỗ trợ :|

    Em cũng chưa đi bảo hành lens bao giờ nên bác nào có kinh nghiệm chỉ cho em với ạ :(

    Cảm ơn các bác!

    ...
    Chỉnh sửa lần cuối: 22/11/15
  2. HuyCiel

    HuyCiel Thành viên cấp 1

    Nghe nói nếu có chân máy rồi thì ko nên bật lên. Ngày xưa tìm hiểu chụp phơi sáng thì có nghe qua vài lần như vậy
    Thử test bt xem sao, nếu bt vẫn chống rung tốt thì ok
    Lily Pisces thích bài viết này
  3. Lily Pisces

    Lily Pisces Mới đăng kí

    Có vẻ như bác HuyCiel nói :D

    Xem ra nó chỉ hoạt động ở tầm tốc 1/20 trở lên là ổn chứ tốc thấp hơn mà đặt chân máy thì còn tệ đi :D

    Như thế là lens vẫn bình thường nhỉ? xD

Ủng hộ diễn đàn