Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

[Giúp] Sử dụng Gradient, Blend màu sắc không được mượt

Chủ đề thuộc danh mục 'Illustrator' được đăng bởi Vũ Việt Hùng, 23/9/14.

Lượt xem: 6,707

  1. Vũ Việt Hùng Thành viên cấp 2

    Mình sử dụng 2 công cụ trên thì chuyển sắc không được mượt, mà toàn bị vòng vòng, mọi người xem hình thì rõ.
    Ai biết cách khắc phục thì giúp mình với, cảm ơn :((

    Vrwc72w.jpg

    ...
  2. Vũ Phi Huân

    Vũ Phi Huân Thành viên cấp 4

    :-w đen thui là sao?
  3. Khung Long Pro

    Khung Long Pro Thành viên cấp 2

    co ti trang o giua :(
  4. Vũ Việt Hùng

    Vũ Việt Hùng Thành viên cấp 2

    Em xin lỗi, mấy bác không thấy ạ, nó cứ bị vòng vòng như kiểu để blend nhỏ nhỏ ấy ạ :(
    Hay tại máy của em?!
  5. lenm

    lenm Thành viên cấp 4

    Hình đen thui, thấy cái gì đâu :O
  6. maclife

    maclife Banned

    phải bạn đang làm bên Corel ko???
  7. Vũ Việt Hùng

    Vũ Việt Hùng Thành viên cấp 2

    lenm Khổ nhỉ :-< Vậy bác có thấy nó chuyển sắc chút chút không ạ?
    maclife Không mình làm ở AI.
  8. lenm

    lenm Thành viên cấp 4

    căng mắt ra thì thấy 1 chút. Có phải bạn dùng đen pha vàng ở giữa không @@ để màu gần nhau thế thì chịu sao nhìn ra được
  9. Vũ Việt Hùng

    Vũ Việt Hùng Thành viên cấp 2

    lenm Đúng rối bác ạ, nhưng mà sao màn hình của em nhìn rõ ra mấy cái vòng màu luôn, hồi trước có bị vậy đâu, chả biết sao :(
  10. kjng_lamboghini

    kjng_lamboghini Thành viên cấp 2

  11. muadong2312

    muadong2312 Thành viên cấp 2

    Cũng có thể do bạn chọn chế độ màu khi tạo file, nên chọn RBG
  12. Vũ Việt Hùng

    Vũ Việt Hùng Thành viên cấp 2

    Hình như là tại máy em sett card ở chế độ best perf, giờ chỉnh lại best quality thì hết rồi, cảm ơn các bác :P

Ủng hộ diễn đàn