Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

Hỏi về vấn đề render của Adobe After Effects

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận về video' được đăng bởi HDBHuy, 3/1/18.

Lượt xem: 1,658

  1. HDBHuy Mới đăng kí

    Em mới tập tành AE,lên youtube xem các bài hướng dẫn render thì AE của em không có H.264,search cách sửa lỗi bằng việc cài QuickTime cũng không được.Em render theo module lossless luôn nhưng vừa bấm phát thì nó báo hoàn thành,mở clip lên xem thì không được (file 5MB nhưng độ dài video là 0),cho em hỏi cách khắc phục như thế nào vậy ? Cảm ơn.

    ...
  2. tmhung

    tmhung Thành viên cấp 3

    nếu AE CC thì cài adobe media encoder cc vô render thử xem
    HDBHuy thích bài viết này
  3. HDBHuy

    HDBHuy Mới đăng kí

    Có cài Encoder nữa nhưng báo lỗi dynamiclink T-T
  4. tmhung

    tmhung Thành viên cấp 3

    HDBHuy Bác chụp màn hình lỗi lên cho mọi người xem đi.
    HDBHuy thích bài viết này
  5. HDBHuy

    HDBHuy Mới đăng kí

    Đây là sau khi render,chỉ tốn 1 giây đã xong và độ dài clip chỉ có 0 giây
    Do mình chưa đủ 20 bài viết nên chưa chèn link được,thông cảm
    Code:
    http://upsieutoc.com/image/4p85r0
  6. tmhung

    tmhung Thành viên cấp 3

    [​IMG]
    Ý là bác chụp cái tùy chỉnh lúc render đó, chứ nhìn thế này sao biết là lỗi gì

Ủng hộ diễn đàn