Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

Lightroom trên windows 8 bị ám màu

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận về Lightroom' được đăng bởi pcstar, 6/5/13.

Lượt xem: 2,925

  1. pcstar Thành viên cấp 2

    tình hình là em mới tập tọe xài lightroom.. em đang sử dụng lightroom 4.3 trên windows 8 ... ban đầu màu hình em import không bị ám màu hồng... nhưng sau này khi em import thì nó tự blend màu hồng luôn
    [​IMG]

    ...
  2. heinekenfpt

    heinekenfpt Thành viên cấp 2

    xài 5.0 beta đi bạn :D
    mluxubu thích bài viết này
  3. mluxubu

    mluxubu Mới đăng kí

    mình cũng bị. bạn đã fix dc lỗi này chưa?
  4. pcstar

    pcstar Thành viên cấp 2

    cái này mình import bên tab Library nhé.. Không chơi import chuột phải nó sẽ tự thêm cái Split Tone nên màu bị như thế
    mluxubu thích bài viết này
  5. Nguyễn Thiết

    Nguyễn Thiết Thành viên cấp 2

    Lên LR 5 đi, mình dùng 5.0 có thấy gì đâu. ;))
    mluxubu thích bài viết này
  6. pcstar

    pcstar Thành viên cấp 2

    bên 4 hết bị rồi
    mluxubu thích bài viết này
  7. mluxubu

    mluxubu Mới đăng kí

    Mình lỡ tay tháo nó ra ùi nên không kịp chụp hình lại cho các bạn coi giùm. Kiểu như nó chuyển qua màu nâu luôn, kiểu thiếu màu ah. Mà hqua xai bình thường, hôm nay cài lại driver VGA (ATI radeon) khi vào Lr thì bị. Mình dùng bản 5.2 trên Win8.1.
  8. pcstar

    pcstar Thành viên cấp 2

    nó bị split tone đó... tắt cái đó là được chứ không phải chuyển gì đâu
    mluxubu thích bài viết này
  9. mluxubu

    mluxubu Mới đăng kí

    Cảm ơn bạn, để mình cài lại xem sao! Cảm ơn bạn nhe!
    pcstar thích bài viết này
  10. mluxubu

    mluxubu Mới đăng kí

    Mình vẫn bị, chỗ Slip tone chỗ nào vậy bạn? Sr, mình gà mới tập Lr nên gà lắm. Nó bị thế này nè:
    [​IMG]
  11. pcstar

    pcstar Thành viên cấp 2

    ib team viewer mình chỉnh cho.
    mluxubu thích bài viết này
  12. mluxubu

    mluxubu Mới đăng kí

    Cảm ơn ban chủ thớt đã giúp đỡ rất nhiệt tình, teamview gần 3 tiếng đồng hồ cho cái máy cùi pắp của mình.
    Tiện đây ai mà bị giống mình thì nguy nhân có thể do LỖI CARD MÀN HÌNH nhe!
    Cảm ơn bác chủ thớt rất nhiều.
    Chúc bác có hình đẹp!
    pcstar thích bài viết này
  13. Hieu Lee

    Hieu Lee Thành viên cấp 2

    Mình đã từng đau đầu vì vụ này...mình xin tư vấn chính xác bệnh như sau....Bạn cài lại bản win 8 khác, bản Buil 9k2 là bị...ko biết còn bản nào bị nữa ko :D mình đang xài bản pro VL đã chữa đc bệnh này :D
    mluxubu thích bài viết này
  14. pcstar

    pcstar Thành viên cấp 2

    thanks mluxubu ... không có gì... chúc bác cũng có những tấm hình đẹp... em close topic tại đây ạ

Ủng hộ diễn đàn