Hãy đăng ký thành viên để có thể dễ dàng trao đổi, giao lưu và chia sẻ về kiến thức đồ họa.
  1. Hãy đăng ký subscribe kênh Youtube mới của Việt Designer tại địa chỉ: Youtube.com/VietDesignerChannel để theo dõi các video về thiết kế đồ họa. Do trước đó kênh cũ bị Youtube quét không rõ lý do, trong thời gian chờ kháng cáo nếu các bạn thấy video trên diễn đàn bị die không xem được thì có thể vào kênh mới để tìm xem video sơ cua nhé.
    Loại bỏ thông báo

Render lần đầu màu rất tốt, render từ lần thứ hai màu bị đậm. Xin mọi người giúp đỡ.

Chủ đề thuộc danh mục 'Hỏi đáp - Thảo luận về 3D' được đăng bởi Huy Liên, 8/5/16.

Lượt xem: 2,611

  1. Huy Liên Mới đăng kí

    Tôi đã lập bản vẽ với 3DsMax 2015. Mặc dù không hề thay đổi các thiết lập về vật liệu hay thiết lập vray nhưng khi render lần đầu, màu sắc tương đối ưng ý, nhưng từ lần thứ hai trở đi, màu bị tối sầm lại (xem hình dưới đây).
    - Render lần thứ nhất: onedrive.live.com/redir?resid=7E6DCBF0DE057583!370101&authkey=!AHbYbi1hbpekVyM&v=3&ithint=photo%2cjpg
    - Render lần thứ hai trở đi: onedrive.live.com/redir?resid=7E6DCBF0DE057583!370100&authkey=!ACpN7D7Wq1w87f8&v=3&ithint=photo%2cjpg
    - File 3DsMax có thể download tại đây: onedrive.live.com/redir?resid=7E6DCBF0DE057583!370102&authkey=!AA5nsZo2zDSyHDo&ithint=file%2czip

    Rất mong được mọi người giúp đỡ. Xin cám ơn rất nhiều.
    Huy Liên (Mr). Tel: 091.949.1517
    Skype: ph.huylien

    ...
  2. Specialkid

    Specialkid Thành viên cấp 2

    Chào chú, máy cháu không có cài 3dsmax nhưng theo cháu thấy trên 2 file ảnh của chú thì hiện tượng này là do chú lỡ tay tắt (những đối tượng bị đen) trong đèn chiếu sáng (Đèn mặc định chiếu sáng trên mọi đối tượng nhưng mình có thể chỉ định nó chiếu lên một đối tượng bất kỳ) Chú có thể chỉnh lại trong phần exclude của đèn chiếu sáng nhé.
    [​IMG]
    Cột bên trái là các đối tượng được chiếu sáng. Cột phải là đối tượng không được chiếu sáng.
  3. Huy Liên

    Huy Liên Mới đăng kí

    Cám ơn bạn rất nhiều. Như tôi đã trình bày là không hề thay đổi một chút gì về cấu hình cả. Khi thoát file này, mở lại rồi render lần đầu tiên cũng OK, rồi render lần thứ hai thì lại bị... Khó hiểu quá! Chắc chắn là tôi có lỗi gì rồi, nhưng tìm hiểu mãi không được.
  4. ab cx yz

    ab cx yz Mới đăng kí

    O thấy cái hình up lên nhưng chú thử kiểm tra lại gamma chưa . Trong lúc thao tác có lẽ bị đè lên phím tắt nào đó
  5. Huy Liên

    Huy Liên Mới đăng kí

    Cám ơn bạn ab cx yz rất nhiều. Nhưng không phải do đè lên phím tắt, vì đã thực hiện lại nhiều lần mà vẫn bị như thế. Trong khi chờ đợi bạn nào đó đã từng gặp trường hợp này giúp đỡ, tôi cũng sẽ tìm nguyên nhân, nếu tìm được, sẽ share với mọi người. Thanks.
Từ khóa:

Ủng hộ diễn đàn